RubyGems Navigation menu

avanti 0.1.0

Avanti is a base Rails project that you can upgrade. Use Avanti if you're in a rush to build something amazing; don't use it if you like missing deadlines.

Versions:

  1. 0.1.0 - September 18, 2019 (9 KB)

Development Dependencies (3):

  • bundler ~> 2.0, >= 2.0.2
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • Guilherme Pejon

    SHA 256 checksum:

    7d755af1a17c106fca2a4d151deb420a1590aa4d13a71fc5299cebc53e135f59

    Total downloads 798

    For this version 798

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: