RubyGems Navigation menu

Reverse dependencies for avanti Latest version of the following gems require avanti

Total downloads 798

For this version 798

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: