RubyGems Navigation menu

aspose_words_cloud 23.12.0

This SDK allows you to work with Aspose.Words Cloud REST APIs in your Ruby applications quickly and easily, with zero initial cost

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 24.4.0 - April 15, 2024 (335 ko)
  2. 24.3.0 - March 26, 2024 (335 ko)
  3. 24.2.0 - February 22, 2024 (335 ko)
  4. 24.1.0 - January 12, 2024 (335 ko)
  5. 23.12.0 - December 08, 2023 (334 ko)
Voir toutes les versions (61)

Dépendances de Runtime (3):

faraday ~> 1.9, >= 1.9.3
marcel >= 1.0.0
multipart-parser >= 0.1.1

Dépendances de Development (1):

minitest ~> 5.11, >= 5.11.3

Propriétaires:

Pushed by:

Auteurs:

  • YaroslawEkimov

Total de contrôle SHA 256:

f5e71ee86641f692c89ee7af550bb774ee0a68ca0d0292fdf3f759b67c110a6b

Total de téléchargements 87 386

Pour cette version 612

License:

MIT

Version de Ruby requise: >= 2.6

Liens: