RubyGems Navigation menu

aspose_words_cloud 24.5.0

This SDK allows you to work with Aspose.Words Cloud REST APIs in your Ruby applications quickly and easily, with zero initial cost

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 24.5.0 - May 20, 2024 (335 KB)
  2. 24.4.0 - April 15, 2024 (335 KB)
  3. 24.3.0 - March 26, 2024 (335 KB)
  4. 24.2.0 - February 22, 2024 (335 KB)
  5. 24.1.0 - January 12, 2024 (335 KB)
Show all versions (62 total)

Runtime Dependencies (3):

faraday ~> 1.9, >= 1.9.3
marcel >= 1.0.0
multipart-parser >= 0.1.1

Development Dependencies (1):

minitest ~> 5.11, >= 5.11.3

Owners:

Pushed by:

Authors:

  • YaroslawEkimov

SHA 256 checksum:

1f25108a402288de5064edc1b99048f7056d35f63c455f81285e962948ed2d20

Total downloads 92,065

For this version 298

License:

MIT

Required Ruby Version: >= 2.6

Links: