RubyGems Navigation menu

aspose_words_cloud 21.11.0

This SDK allows you to work with Aspose.Words Cloud REST APIs in your Ruby applications quickly and easily, with zero initial cost

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 24.5.0 - May 20, 2024 (335.0 KB)
  2. 24.4.0 - April 15, 2024 (335.0 KB)
  3. 24.3.0 - March 26, 2024 (334.5 KB)
  4. 24.2.0 - February 22, 2024 (334.5 KB)
  5. 24.1.0 - January 12, 2024 (334.5 KB)
  6. 21.11.0 - November 11, 2021 (283.0 KB)
显示所有版本 (共 62 个)

Runtime 依赖 (3):

faraday >= 1.4.1
marcel >= 1.0.0
multipart-parser >= 0.1.1

Development 依赖 (1):

minitest ~> 5.11, >= 5.11.3

业主:

推送:

作者:

  • YaroslawEkimov

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 92,838

这个版本 1,318

许可:

MIT

需要的 Ruby 版本: >= 2.4

链接: