RubyGems Navigation menu

Reverse dependencies for artifice Latest version of the following gems require artifice

Total downloads 916,763

For this version 912,149

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.8.6

Links: