RubyGems Navigation menu

smstraderb 0.1.0

smstraderb provides a client library for the smstrade.de HTTP API.

Versions:

  1. 0.1.0 - October 23, 2010 (9.5 KB)
  2. 0.0.1 - October 22, 2010 (9.5 KB)

Development Dependencies (4):

Owners:

Authors:

  • Bernd Ahlers

SHA 256 checksum:

0c9190774a2d382533c1bf77538bba2f279ce93eab3c46a3962f8a026621395e

Total downloads 5,701

For this version 3,568

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: