RubyGems Navigation menu

apprise 0.9.10

Apprise gives an overview of the dependencies of a Rails application.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 0.9.10 - November 01, 2009 (7 KB)
  2. 0.9.9 - October 31, 2009 (7 KB)

Eigenaren:

Authors:

  • Manfred Stienstra, Eloy Duran

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 11.206

Voor deze versie 6.164

Licenties:

N/A

Required Ruby Version: Geen

Links: