RubyGems Navigation menu

apprise 0.9.10

Apprise gives an overview of the dependencies of a Rails application.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.9.10 - November 01, 2009 (7 KB)
  2. 0.9.9 - October 31, 2009 (7 KB)

Propietarios:

Autores:

  • Manfred Stienstra, Eloy Duran

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 11.213

Para esta versión 6.170

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: