RubyGems Navigation menu

apill 4.2.0

Common API functionality

Versões:

  1. 4.2.0 - November 02, 2015 (24 KB)
  2. 4.1.0 - October 23, 2015 (20 KB)
  3. 4.0.3 - October 21, 2015 (19 KB)
  4. 4.0.2 - October 21, 2015 (19 KB)
  5. 4.0.1 - October 19, 2015 (18,5 KB)
Mostrar todas as versões (44)

Runtime Dependencies (3):

  • human_error ~> 3.2
  • json-jwt ~> 1.5
  • jwt ~> 1.5
  • Development Dependencies (2):

  • rspec ~> 3.0
  • rspectacular ~> 0.70
  • Donos:

    Autores:

    • jfelchner

    SHA 256 checksum:

    70d9403719e2870b3a421049e05cd4c7e932b68f953d44a24cd974d875b708c0

    Total de downloads 75.785

    Desta versão 2.033

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: