RubyGems Navigation menu

apill 4.0.1

Common API functionality

Versions:

  1. 4.2.0 - November 02, 2015 (24 KB)
  2. 4.1.0 - October 23, 2015 (20 KB)
  3. 4.0.3 - October 21, 2015 (19 KB)
  4. 4.0.2 - October 21, 2015 (19 KB)
  5. 4.0.1 - October 19, 2015 (18.5 KB)
Show all versions (44 total)

Runtime Dependencies (3):

  • human_error ~> 3.0
  • json-jwt ~> 1.5
  • jwt ~> 1.5
  • Development Dependencies (2):

  • rspec ~> 3.0
  • rspectacular ~> 0.50
  • Owners:

    Authors:

    • jfelchner

    SHA 256 checksum:

    df4ae35ac584bc225ad46593b7d67c6f4e41dc1253c3ed69d3071fbc9f6f55d6

    Total downloads 75,785

    For this version 1,394

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: