RubyGems Navigation menu

any_view 0.2.3

View helpers with an absolute minimum of requirements

版本列表:

  1. 0.2.3 - June 15, 2010 (109.5 KB)
  2. 0.2.2 - May 30, 2010 (56.0 KB)
  3. 0.2.0 - May 30, 2010 (111.0 KB)
  4. 0.1.0 - December 13, 2009 (28.0 KB)
显示所有 (5 个版本)

Runtime 依赖关系 (1):

  • tilt >= 1
  • 所有者:

    作者:

    • Daniel Neighman

    SHA 256 checksum:

    831eb3f824cafbf473aa80b1a6c2aae037191944e26ea981a1a8fc1c6be3ff87

    下载总次数 15,983

    这个版本 4,809

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    相关链接: