RubyGems Navigation menu

any_view 0.2.2

View helpers with an absolute minimum of requirements

Versions:

  1. 0.2.3 - June 15, 2010 (110 KB)
  2. 0.2.2 - May 30, 2010 (56 KB)
  3. 0.2.0 - May 30, 2010 (111 KB)
  4. 0.1.0 - December 13, 2009 (28 KB)
Show all versions (5 total)

Runtime Dependencies (2):

  • ruby-debug >= 0
  • tilt >= 0.10
  • Owners:

    Authors:

    • Daniel Neighman

    SHA 256 checksum:

    fd5cc69b84e41be060bfef0c19b446ec3a1d5940103fc48bed75287439942033

    Total downloads 16,008

    For this version 3,644

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: