RubyGems Navigation menu

any_view 0.2.3

View helpers with an absolute minimum of requirements

Versionen:

  1. 0.2.3 - June 15, 2010 (110 KB)
  2. 0.2.2 - May 30, 2010 (56 KB)
  3. 0.2.0 - May 30, 2010 (111 KB)
  4. 0.1.0 - December 13, 2009 (28 KB)
Zeige alle Versionen (5 total)

Runtime Abhängigkeiten (1):

  • tilt >= 1
  • Besitzer:

    Autoren:

    • Daniel Neighman

    SHA 256-Prüfsumme:

    831eb3f824cafbf473aa80b1a6c2aae037191944e26ea981a1a8fc1c6be3ff87

    Downloads insgesamt 16.137

    Für diese Version 4.851

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzs:

    k.A.

    Erforderliche Ruby-Version: None

    Links: