RubyGems Navigation menu

ammeter 1.1.7

Write specs for your Rails 3+ generators

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.1.7 - February 23, 2024 (19,5 KB)
  2. 1.1.6 - November 29, 2023 (19,5 KB)
  3. 1.1.5 - February 24, 2021 (19,5 KB)
  4. 1.1.4 - September 23, 2016 (19,5 KB)
  5. 1.1.3 - October 07, 2015 (18 KB)
Zeige alle Versionen (26 total)

Runtime Abhängigkeiten (3):

activesupport >= 3.0
railties >= 3.0
rspec-rails >= 2.2

Development Abhängigkeiten (11):

aruba >= 0.3
coffee-rails >= 3.2.2
cucumber >= 0.10
haml-rails >= 0.4
jquery-rails >= 2.0.2
rails >= 3.1
rake >= 0.9.2.2
rspec >= 2.2
sass-rails >= 3.2.5
sqlite3 >= 1
uglifier >= 1.2.4

Besitzer:

Pushed by:

Autoren:

  • Alex Rothenberg

SHA 256-Prüfsumme:

59805315dcc392a76b358978cb3007dd140b9500e984986b1588837d986d11f9

Downloads insgesamt 839.366

Für diese Version 19.545

Lizenzen:

k.A.

Erforderliche Ruby-Version: >= 0

Links: