RubyGems Navigation menu

amcharts.rb 3.4.8.0

Ruby wrapper for Amcharts

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 3.11.2.17 - February 14, 2017 (1.0 MB)
  2. 3.11.2.16 - January 04, 2017 (1.0 MB)
  3. 3.11.2.14 - October 21, 2014 (1.0 MB)
  4. 3.11.1.14 - September 20, 2014 (1.0 MB)
  5. 3.4.8.0 - April 16, 2014 (1.0 MB)
显示所有版本 (共 20 个)

Runtime 依赖 (2):

collection_of >= 1.0.3
rails > 3.0.0

Development 依赖 (6):

bundler ~> 1.3
mechanize >= 0
pry >= 0
rake >= 0
rubyzip = 1.1.0
thor >= 0

业主:

作者:

  • Daniel Vandersluis

SHA 256 校验和:

a7374749235bdc0658c6f7e6989c3048a75b219b7a50959da8e7f1a21d753e9c

下载总量 62,162

这个版本 3,339

许可:

MIT

需要的 Ruby 版本: >= 0

链接: