RubyGems Navigation menu

amcharts.rb 3.11.2.17

Ruby wrapper for Amcharts

Versions:

  1. 3.11.2.17 - February 14, 2017 (1.04 MB)
  2. 3.11.2.16 - January 04, 2017 (1.04 MB)
  3. 3.11.2.14 - October 21, 2014 (1.04 MB)
  4. 3.11.1.14 - September 20, 2014 (1.04 MB)
  5. 3.4.8.0 - April 16, 2014 (1.03 MB)
Show all versions (20 total)

Runtime Dependencies (2):

  • collection_of >= 1.0.3
  • rails > 3.0.0
  • Development Dependencies (7):

  • mechanize = 2.7.4
  • nokogiri ~> 1.6.8
  • pry >= 0
  • rake < 12, > 11.0.1
  • rspec = 2.14.1
  • rubyzip = 1.1.0
  • thor >= 0
  • Owners:

    Authors:

    • Daniel Vandersluis

    SHA 256 checksum:

    6c3747cb17b942c7544439726f647666d8e5c4c7084000306ab1af1e1d918822

    Total downloads 46,321

    For this version 4,470

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: