RubyGems Navigation menu

amazon_flex_pay 0.11.0

A straight-forward REST API for Amazon's Flexible Payments Services.

Versiones:

  1. 0.11.0 - March 30, 2015 (20 KB)
  2. 0.10.0 - February 11, 2013 (20 KB)
  3. 0.9.14 - January 11, 2013 (20 KB)
  4. 0.9.13 - June 26, 2012 (20 KB)
  5. 0.9.12 - June 18, 2012 (20 KB)
Mostrar todas las versiones (15 total)

dependencias de Runtime (3):

  • activesupport >= 3.0.14
  • multi_xml >= 0.5.2
  • rest-client ~> 1.8.0
  • dependencias de Development (5):

  • bundler ~> 1.3
  • mocha >= 0
  • rails = 3.2.5
  • rake >= 0
  • shoulda >= 0
  • Propietarios:

    Autores:

    • Lance Ivy

    SHA 256 checksum:

    f69771c0d79109a4afb4aac73f5adf7e1f2a79f0cee0a40ba6c82be68d207221

    Total de descargas 71.571

    Para esta versión 11.564

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 0

    Enlace: