RubyGems Navigation menu

aitchの被依存性 Latest version of the following gems require aitch