RubyGems Navigation menu

administrate-field-nested_has_many 1.0.0

Plugin for nested has_many forms in Administrate

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 2.1.0 - March 15, 2024 (30 KB)
  2. 2.0.0 - January 25, 2024 (29,5 KB)
  3. 1.3.0 - July 02, 2020 (27,5 KB)
  4. 1.2.0 - February 18, 2020 (26,5 KB)
  5. 1.1.0 - December 03, 2018 (8,5 KB)
  6. 1.0.0 - April 17, 2018 (8 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (2):

administrate < 1, > 0.8
cocoon >= 1.2.11, ~> 1.2

dependencias de Development (2):

rake >= 0
rspec >= 0

Propietarios:

Autores:

  • Nick Charlton, Grayson Wright

SHA 256 checksum:

88563ee883bcd7e9639601b32af3986c6fa516ba03d8dda621884a2e82289934

Total de descargas 443.321

Para esta versión 8.422

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: