RubyGems Navigation menu

admin_lte 2.2.0.2

Gemified AdminLTE, with RTL support.

Versions:

  1. 2.2.0.2 - July 29, 2015 (57,5 ko)
  2. 2.2.0.1 - July 29, 2015 (56,5 ko)
  3. 0.1.0 - July 28, 2015 (50,5 ko)

Dépendances de Runtime (14):

  • bootstrap3-datetimepicker-rails >= 0
  • bootstrap-sass >= 0
  • chart-js-rails >= 0
  • font-awesome-rails >= 0
  • ionicons-rails >= 0
  • jquery-rails >= 0
  • jquery-ui-rails >= 0
  • momentjs-rails >= 0
  • select2-rails >= 0
  • rails-assets-jquery-knob >= 0

    rails-assets-admin-lte >= 0

    rails-assets-bootstrap-daterangepicker >= 0

    rails-assets-jquery-sparkline >= 0

    rails-assets-jquery-icheck >= 0

    Dépendances de Development (5):

  • bundler ~> 1.10
  • execjs >= 0
  • pry >= 0
  • rake ~> 10.0
  • rspec >= 0
  • Propriétaires:

    Auteurs:

    • Sameer Rahmani

    Total de contrôle SHA 256:

    6c57e58dd5cc153ac96d244eedb219e559900553c4046b08657859d36db367ae

    Total de téléchargements 8 848

    Pour cette version 3 626

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: