RubyGems Navigation menu

Reverse dependencies for admin_lte Latest version of the following gems require admin_lte

Total downloads 8,766

For this version 3,586

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: