RubyGems Navigation menu

adapter-elasticsearch 0.0.4

Adapter for ElasticSearch

Versions:

  1. 0.0.4 - March 29, 2012 (5.5 KB)
  2. 0.0.3 - March 29, 2012 (5.5 KB)
  3. 0.0.2 - March 06, 2012 (5.5 KB)
  4. 0.0.1 - March 06, 2012 (5.5 KB)

Runtime Dependencies (2):

Development Dependencies (2):

  • rake >= 0
  • rspec ~> 2.8.0
  • Owners:

    Authors:

    • Jonathan Hoyt

    SHA 256 checksum:

    efae1f76d131ddd89731e52d80961be008a442b906279c5f4d05a355fe19ee68

    Total downloads 17,425

    For this version 4,880

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: