RubyGems Navigation menu

Reverse dependencies for acts_as_versioned Latest version of the following gems require acts_as_versioned

Total downloads 69.835

Voor deze versie 29.147

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licenties:

N/A

Required Ruby Version: Geen

Links: