RubyGems Navigation menu

Reverse dependencies for acts_as_versioned Latest version of the following gems require acts_as_versioned

Downloads insgesamt 69.835

Für diese Version 29.147

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Links: