RubyGems Navigation menu

activerecord-pattern_match 0.1.0

activerecord with pattern match

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.0 - January 26, 2020 (7.0 KB)

Runtime 依赖 (1):

activerecord >= 5.2

Development 依赖 (3):

rake ~> 10.0
rspec ~> 3.0
sqlite3 >= 0

业主:

推送:

作者:

  • osyo-manga

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 2,442

这个版本 2,442

许可:

MIT

需要的 Ruby 版本: >= 2.3.0

链接: