RubyGems Navigation menu

activerecord-pattern_match 0.1.0

activerecord with pattern match

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.1.0 - January 26, 2020 (7 KB)

dependencias de Runtime (1):

activerecord >= 5.2

dependencias de Development (3):

rake ~> 10.0
rspec ~> 3.0
sqlite3 >= 0

Propietarios:

Subida por:

Autores:

  • osyo-manga

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 2.442

Para esta versión 2.442

Licencia:

MIT

Versión de Ruby requerida: >= 2.3.0

Enlace: