RubyGems Navigation menu

activerecord-jdbcpostgresql-adapter 70.1-java

Postgres JDBC adapter for JRuby on Rails.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 70.2 - April 09, 2024 java (6.0 KB)
  2. 70.1 - March 15, 2023 java (6.0 KB)
  3. 61.3 - April 09, 2024 java (6.0 KB)
  4. 61.2 - April 29, 2022 java (6.0 KB)
  5. 61.1 - July 29, 2021 java (6.0 KB)
显示所有版本 (共 104 个)

Runtime 依赖 (2):

业主:

推送:

作者:

  • Nick Sieger, Ola Bini, Karol Bucek and JRuby contributors

SHA 256 校验和:

eb1c7f331ac7b1acdb8a49b0a1117bdad4903d8417dfcb01f1fade36275c14bc

下载总量 1,904,837

这个版本 7,985

许可:

BSD

需要的 Ruby 版本: >= 0

链接: