RubyGems Navigation menu

activerecord-jdbcpostgresql-adapter 5.0.pre1

Postgres JDBC adapter for JRuby on Rails.

Versions:

  1. 61.0 - December 17, 2020 java (6 ko)
  2. 60.3 - December 17, 2020 java (6 ko)
  3. 60.2 - April 29, 2020 java (6 ko)
  4. 60.1 - December 19, 2019 java (6 ko)
  5. 60.0 - November 01, 2019 java (6 ko)
  6. 5.0.pre1 - November 10, 2016 (6 ko)
Voir toutes les versions (97)

Propriétaires:

Auteurs:

  • Nick Sieger, Ola Bini, Karol Bucek and JRuby contributors

Total de contrôle SHA 256:

22d2853bfe6a264678c93eb561210eb08fcdef41516b754af4ad7a64f07b1fd5

Total de téléchargements 1 301 824

Pour cette version 1 252

Gemfile:
= Copier Copié!

installation:
=

License:

BSD

Version de Ruby requise: >= 0

Required Rubygems Version: > 1.3.1

Liens: