RubyGems Navigation menu

activerecord-compatible_legacy_migration 0.1.0

Compatible migration file between Rails 4.2 and 5+

Versies:

  1. 0.1.2 - November 18, 2021 (9 KB)
  2. 0.1.1 - August 08, 2016 (8,5 KB)
  3. 0.1.0 - August 04, 2016 (8 KB)
  4. 0.1.0.beta1 - August 04, 2016 (8 KB)

Runtime afhankelijkheden (1):

Development afhankelijkheden (7):

Eigenaren:

Authors:

  • sue445

SHA 256 checksum:

cb1477e0997a135a1bf0f1afba1815b5326edf986fe23c65cfb6186491dcfdd5

Total downloads 1.111.599

Voor deze versie 2.896

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 0

New versions require MFA: true

Links: