RubyGems Navigation menu

activerecord-compatible_legacy_migration 0.1.0

Compatible migration file between Rails 4.2 and 5+

Versionen:

  1. 0.1.2 - November 18, 2021 (9 KB)
  2. 0.1.1 - August 08, 2016 (8,5 KB)
  3. 0.1.0 - August 04, 2016 (8 KB)
  4. 0.1.0.beta1 - August 04, 2016 (8 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (7):

Besitzer:

Autoren:

  • sue445

SHA 256-Prüfsumme:

cb1477e0997a135a1bf0f1afba1815b5326edf986fe23c65cfb6186491dcfdd5

Downloads insgesamt 1.111.617

Für diese Version 2.896

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

New versions require MFA: true

Links: