RubyGems Navigation menu

activemodel-validators 3.0.0

Some reusable ActiveModel validations, including greater_than, boolean_presence, and at_least_one_present

Versiones:

  1. 3.0.0 - September 03, 2019 (10 KB)
  2. 2.0.0 - November 25, 2014 (10 KB)
  3. 1.2.0 - October 22, 2014 (10 KB)
  4. 1.1.0 - October 23, 2013 (10 KB)
  5. 1.0.0 - June 18, 2013 (10 KB)

dependencias de Runtime (1):

dependencias de Development (2):

Propietarios:

Subida por:

Autores:

  • Tyler Rick

SHA 256 checksum:

dada79ca9ff3498d8f8006f5e9ccc75632078d3f2754e7fdbd5ffb079265efbd

Total de descargas 14.039

Para esta versión 1.302

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: >= 0

Enlace: