RubyGems Navigation menu

Reverse dependencies for activemodel-validators Latest version of the following gems require activemodel-validators

Total downloads 14,057

For this version 1,308

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: