RubyGems Navigation menu

active_merge 1.0.0

Declares the ActiveMerge module with the 'merge!' class method.

版本列表:

  1. 1.2.1 - May 27, 2014 (108.0 KB)
  2. 1.2.0 - May 24, 2014 (108.0 KB)
  3. 1.1.0 - April 17, 2014 (78.0 KB)
  4. 1.0.5 - April 16, 2014 (57.5 KB)
  5. 1.0.4 - April 11, 2014 (8.5 KB)
  6. 1.0.0 - March 08, 2014 (7.0 KB)
显示所有 (9 个版本)

Runtime 依赖关系 (1):

  • rails ~> 4.0.3
  • Development 依赖关系 (4):

    所有者:

    作者:

    • Andrew Kozin

    SHA 256 checksum:

    157291e93a488422ff14e6c9ce4f090fb423cff1a7a6ca9896ea1e347acb3ef1

    下载总次数 30,434

    这个版本 3,310

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    相关链接: