RubyGems Navigation menu

Reverse dependencies for active_merge Latest version of the following gems require active_merge

Total downloads 28,440

For this version 3,746

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: ~> 2.1

Links: