RubyGems Navigation menu

active_esp 0.1.0.alpha4

Framework and tools for managing email service providers.

版本列表:

  1. 0.1.0.alpha4 - February 19, 2012 (14.0 KB)
  2. 0.1.0.alpha3 - February 19, 2012 (14.0 KB)
  3. 0.1.0.alpha2 - February 19, 2012 (14.0 KB)
  4. 0.1.0.alpha1 - February 18, 2012 (13.5 KB)

Runtime 依赖关系 (4):

Development 依赖关系 (5):

  • factory_girl ~> 2.5.1
  • redcarpet ~> 2.1.0
  • rspec ~> 2.8.0
  • thin ~> 1.3.1
  • yard ~> 0.7.5
  • 所有者:

    作者:

    • Brian Morton

    SHA 256 checksum:

    e73dd6926a9d1ec76bc4276fa5c4eac2473c9857df7d95bdc75d4743a86ae18b

    下载总次数 8,629

    这个版本 2,218

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    需要的 RubyGems 版本: > 1.3.1

    相关链接: