RubyGems Navigation menu

active_admin_auto_select 0.1.8

This gem helps you build nice filters in Activeadmin. It combines Select2, PostgresSQL and Ajax to create an easy to use select field.

Versions:

  1. 0.1.10 - September 21, 2017 (10 KB)
  2. 0.1.9 - January 19, 2016 (9 KB)
  3. 0.1.8 - January 19, 2016 (9 KB)
  4. 0.1.7 - September 22, 2015 (9 KB)
  5. 0.1.1 - September 17, 2015 (9 KB)
Show all versions (7 total)

Runtime Dependencies (2):

Development Dependencies (2):

  • bundler ~> 1.10
  • rake ~> 10.0
  • Owners:

    Authors:

    • spyrbri

    SHA 256 checksum:

    819e91c7c447b93f7c7a335765e5787c91c661946c4eacbf57138f2f2c248a59

    Total downloads 10,342

    For this version 1,564

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: