RubyGems Navigation menu

acme-client 2.0.7

Client for the ACME protocol.

版本列表:

  1. 2.0.11 - June 01, 2022 (21.5 KB)
  2. 2.0.10 - April 05, 2022 (21.5 KB)
  3. 2.0.9 - August 31, 2021 (21.5 KB)
  4. 2.0.8 - April 27, 2021 (21.0 KB)
  5. 2.0.7 - September 18, 2020 (20.0 KB)
显示所有 (42 个版本)

Runtime 依赖关系 (1):

  • faraday >= 0.17, < 2.0.0
  • Development 依赖关系 (5):

  • bundler >= 1.17.3
  • rake ~> 13.0
  • rspec ~> 3.9
  • vcr ~> 2.9
  • webmock ~> 3.8
  • 所有者:

    Pushed by:

    作者:

    • Charles Barbier

    SHA 256 checksum:

    6928d84cab47190672d9d2f982abf8cd004712b94c81231f48608ff24653f829

    下载总次数 13,883,603

    这个版本 333,935

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.1.0

    相关链接: