RubyGems Navigation menu

abbyy-cloud 的反向依赖 Latest version of the following gems require abbyy-cloud

下载总次数 23,609

这个版本 2,737

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.3.0

相关链接: