RubyGems Navigation menu

Dependências Reversas para abbyy-cloud Latest version of the following gems require abbyy-cloud

Total de downloads 23.609

Desta versão 2.737

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.3.0

Links: