RubyGems Navigation menu

aaww 0.1.0

A simple Authentise API Wrapper using HTTParty

Versiones:

  1. 0.1.0 - January 30, 2015 (10 KB)
  2. 0.0.3 - January 30, 2015 (9 KB)
  3. 0.0.1 - December 31, 2014 (9 KB)

dependencias de Runtime (2):

dependencias de Development (6):

  • bundler ~> 1.7
  • minitest >= 0
  • pry >= 0
  • rake ~> 10.0
  • vcr >= 0
  • webmock >= 0
  • Propietarios:

    Autores:

    • La Inventoría

    SHA 256 checksum:

    9b5743a565b6b565cf471dd670b12ab727d86bc19e3388bdbd88ac789021b9be

    Total de descargas 7.878

    Para esta versión 3.004

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    GPLv3

    Versión de Ruby requerida: >= 0

    Enlace: