RubyGems Navigation menu

Dependências Reversas para aasm-bang Latest version of the following gems require aasm-bang

Total de downloads 10.755

Desta versão 10.755

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Versão Requerida do RubyGems: >= 1.3.5

Links: