RubyGems Navigation menu

Dependencias inversas para aasm-bang Latest version of the following gems require aasm-bang

Total de descargas 11.211

Para esta versión 11.211

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: >= 1.3.5

Enlace: