RubyGems Navigation menu

a9s_rabbitmq 0.1.0

a9s_rabbitmq is a small utility gem to ease up the usage of the anyines.com rabbitmq service within your applications.

版本列表:

  1. 0.1.0 - April 08, 2014 (9.5 KB)

Development 依赖关系 (5):

  • bundler ~> 1.0
  • jeweler ~> 2.0.1
  • rdoc ~> 3.12
  • shoulda >= 0
  • simplecov >= 0
  • 所有者:

    作者:

    • Julian Weber

    SHA 256 checksum:

    90ee5e18420bdbe658d324405e53edc7c06bd1416a17482ee3c8e155a1041d4f

    下载总次数 4,042

    这个版本 4,042

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: