RubyGems Navigation menu

_bushido-faye-websocket 0.4.4

Standards-compliant WebSocket server and client

Versies:

  1. 0.4.4 - March 31, 2012 (25,5 KB)

Runtime afhankelijkheden (1):

  • eventmachine >= 0.12.0
  • Development afhankelijkheden (5):

  • rack >= 0
  • rainbows >= 1.0.0
  • rake-compiler >= 0
  • rspec ~> 2.8.0
  • thin >= 1.2.0
  • Eigenaren:

    Authors:

    • James Coglan

    SHA 256 checksum:

    8a217730168cca47ec251599fa3e03ddffac6e6205f24256de40875e03071489

    Total downloads 7.279

    Voor deze versie 7.279

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licenties:

    N/A

    Required Ruby Version: Geen

    Links: