RubyGems Navigation menu

Dependências Reversas para RPSrb Latest version of the following gems require RPSrb

Total de downloads 23.487

Desta versão 1.477

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.0.0

Versão Requerida do RubyGems: >= 2.6.0

Links: