RubyGems Navigation menu

Dependencias inversas para RPSrb Latest version of the following gems require RPSrb

Total de descargas 23.723

Para esta versión 1.493

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.0.0

Versión de Rubygems requerida: >= 2.6.0

Enlace: