RubyGems Navigation menu

InternalW3cValidation 1.0.6

Allows internal servers to be validated by W3C

Versions:

  1. 1.0.8 - April 22, 2014 (5.5 KB)
  2. 1.0.7 - April 22, 2014 (5.5 KB)
  3. 1.0.6 - April 22, 2014 (5.5 KB)
  4. 1.0.5 - April 22, 2014 (5 KB)
  5. 1.0.3 - April 17, 2014 (5 KB)
Show all versions (9 total)

Owners:

Authors:

  • iainjmitchell

SHA 256 checksum:

00a2bc836f1b500efc4201aa4c9c7c389c3a12ee0ed0c7a338af426a674f01f6

Total downloads 13,332

For this version 1,993

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: