RubyGems Navigation menu

InternalW3cValidation 1.0.6

Allows internal servers to be validated by W3C

Versionen:

  1. 1.0.8 - April 22, 2014 (5,5 KB)
  2. 1.0.7 - April 22, 2014 (5,5 KB)
  3. 1.0.6 - April 22, 2014 (5,5 KB)
  4. 1.0.5 - April 22, 2014 (5 KB)
  5. 1.0.3 - April 17, 2014 (5 KB)
Zeige alle Versionen (9 total)

Runtime Abhängigkeiten (2):

Besitzer:

Autoren:

  • iainjmitchell

SHA 256-Prüfsumme:

00a2bc836f1b500efc4201aa4c9c7c389c3a12ee0ed0c7a338af426a674f01f6

Downloads insgesamt 13.346

Für diese Version 1.995

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: