RubyGems Navigation menu

zopim_rails 1.9.1

Rails helper for Zopim live chat.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.9.1 - July 06, 2020 (9,5 ko)
  2. 1.9.0 - October 10, 2016 (9,5 ko)
  3. 0.0.8 - April 10, 2016 (9,5 ko)
  4. 0.0.7 - October 15, 2015 (9,5 ko)
  5. 0.0.6 - May 08, 2015 (9 ko)
Voir toutes les versions (9)

Dépendances de Runtime (1):

jquery-rails >= 3.0, < 5

Dépendances de Development (3):

bundler >= 1.5
rake >= 12.3.3
rspec ~> 3.0

Propriétaires:

Pushed by:

Auteurs:

  • Wittawas Wisarnkanchana

Total de contrôle SHA 256:

7c4efd136a5e060990f9a64a6a1f8c038d6d38b32d507999a8ac8ef7accd5616

Total de téléchargements 36 255

Pour cette version 3 313

License:

MIT

Version de Ruby requise: >= 0

Liens: